Пропал звук
GI 99953D GI 98953D GI 88953D GI 81803D GI 81203D GI 82903D GI 76993D GI 91963D GI 61263D GI 21263D GI 11163D GI 10263D GI 66383D GI 10163D GI Genius3D GI HD Mini3D GI 21383D GI VU+ Solo23D

Україна, Змінилася адреса відправки ремонтів торговельних марок GI™ та WorldVision™,

м. Київ, "Нова Пошта" №6 або м. Київ, "Делівери" №6,

отримувач: ФОП Павлов В.И., тел.+380999204565, ЗКПО 3047817939.

Автор Тема: Пропал звук  (Прочитано 1111 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн kupitman1

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 8
  • -> Поблагодарили: 3
  • Сообщений: 19
  • Страна: by
  • Репутация: 3
  • Пол: Мужской
    • Просмотр профиля
    • Награды
  • Модель ресивера: GI8120 HD GI 8895
Пропал звук
« : 12 Июнь 2018, 06:58:04 »
Нет звука при просмотре каналов, ставил разные имиджи. Картинка идет, а звука нет. В чем может быть проблема?

Оффлайн -WadimArt-

  • Донецк, Новорoссия
  • Супермодератор
  • Фельдфебель
  • *****
  • Спасибо
  • -> Поблагодарил: 938
  • -> Поблагодарили: 5113
  • Сообщений: 5198
  • Страна: ru
  • Репутация: 5180
  • Пол: Мужской
  • 4°W,0.8°W,4.8°E,9°E,13°E,36°E,53°E,75°E,85°E,90°E
  • Награды  За развитие тем форума За верность клубу ! Продвинутый пользователь За весомый программный вклад
    • Просмотр профиля
    • Награды
  • Модель ресивера: Где мы - там победа!
Пропал звук
« Ответ #1 : 12 Июнь 2018, 07:05:03 »
В чем может быть проблема?
Правильно заданый вопрос - половина решения проблемы!
Какой имидж? Как подключён ресивер? Где скрин при нажатии накнопку "аудио"?  :o
Эти пользователи сказали Вам СПАСИБО:

Оффлайн kupitman1

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 8
  • -> Поблагодарили: 3
  • Сообщений: 19
  • Страна: by
  • Репутация: 3
  • Пол: Мужской
    • Просмотр профиля
    • Награды
  • Модель ресивера: GI8120 HD GI 8895
Пропал звук
« Ответ #2 : 12 Июнь 2018, 07:19:40 »
Имиджи Black Hole Vu+ Uno 2.1.6, Black Hole Vu+ Uno 2.1.7. ,  OPENPLI 4.0 от 6.06.2016. Подсоединен через HDMI.
Эти пользователи сказали Вам СПАСИБО:
« Последнее редактирование: 12 Июнь 2018, 07:26:12 от kupitman1 »

Онлайн gievih

  • Фельдфебель
  • *****
  • Спасибо
  • -> Поблагодарил: 704
  • -> Поблагодарили: 781
  • Сообщений: 629
  • Страна: 00
  • Репутация: 761
  • Пол: Мужской
    • Просмотр профиля
    • Награды
  • Модель ресивера: vu+solo2:BH3.0.8С: ncam9.3(НD Glass16) и vu zero
Пропал звук
« Ответ #3 : 12 Июнь 2018, 16:09:07 »
Нет звука при просмотре каналов, ставил разные имиджи. Картинка идет, а звука нет. В чем может быть проблема?
привет ,бивало и у меня на(имидже ВН ,другими не пользовался),пропадание звука на всех каналах ,помогает 1)полная перегрузка ресивера :2) попробуйте другой кабель HDMI.
Эти пользователи сказали Вам СПАСИБО:
тел.Philips46pfl8008s-{4W.5E.13E.53E.60E.75E.85E.90E.}конв-twin.(internet-10Mbt).

Оффлайн kupitman1

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 8
  • -> Поблагодарили: 3
  • Сообщений: 19
  • Страна: by
  • Репутация: 3
  • Пол: Мужской
    • Просмотр профиля
    • Награды
  • Модель ресивера: GI8120 HD GI 8895
Пропал звук
« Ответ #4 : 12 Июнь 2018, 18:09:17 »
Попробовал поменять кабель, без результата. С этим кабелем на GI 8120 все работает. Имиджи менял, думал в них дело. Перезапуск ничего не изменил.

Добавлено: 12 Июнь 2018, 19:20:59
Попробовал тюльпаны, работают, но качество .... Может проблема в железе?
« Последнее редактирование: 12 Июнь 2018, 19:20:59 от joni333 »

Оффлайн joni333

  • Супермодератор
  • Фельдфебель
  • *****
  • Спасибо
  • -> Поблагодарил: 6654
  • -> Поблагодарили: 15025
  • Сообщений: 5121
  • Страна: co
  • Репутация: 15909
  • Пол: Мужской
  • Награды  За развитие тем форума Знаток своего дела За верность клубу ! Активист Giclub.TV
    • Просмотр профиля
    • Награды
  • Модель ресивера:                • ЕТ11000 •
Пропал звук
« Ответ #5 : 12 Июнь 2018, 19:22:37 »
kupitman1, а выбрать MPEG?
Эти пользователи сказали Вам СПАСИБО:





Онлайн moskvish

  • Бета-Тестер
  • Фельдфебель
  • *****
  • Спасибо
  • -> Поблагодарил: 1877
  • -> Поблагодарили: 1205
  • Сообщений: 588
  • Страна: kz
  • Репутация: 1101
  • Пол: Мужской
  • Награды Активист Giclub.TV За верность клубу !
    • Просмотр профиля
    • Награды
  • Модель ресивера: Vu+Uno4KSE;Vu+Solo2;Vu+Zero
Пропал звук
« Ответ #6 : 12 Июнь 2018, 19:29:47 »
Нет звука при просмотре каналов, ставил разные имиджи
Глубже надо проблему рассматривать- смотреть надо не только на ресивер, но и телевизор.
Подобная проблема (Нет звука при просмотре каналов) неоднократно встречалась - не "дружили" ресивер с телевизором.
Потому чуть больше инфы надо- когда и как пропал звук?, поменял телевизор? какой телевизор(модель, производитель)?
Эти пользователи сказали Вам СПАСИБО:
9E;13E;49E;53E;55E;56E;75E(Ku);85,2E;90E(C);90E(Ku);96E(C)

Оффлайн kupitman1

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 8
  • -> Поблагодарили: 3
  • Сообщений: 19
  • Страна: by
  • Репутация: 3
  • Пол: Мужской
    • Просмотр профиля
    • Награды
  • Модель ресивера: GI8120 HD GI 8895
Пропал звук
« Ответ #7 : 12 Июнь 2018, 19:56:27 »
MPEG пробовал, нет звука. Телевизор Panasonic,  все время подключён был к GI 8120. Без проблем. Дали GI 8895, решил попробовать его и сравнить. Подключил,  настроил, нет звука. Бывший хозяин говорит, что все работало, лежал без дела пол-года.

Онлайн moskvish

  • Бета-Тестер
  • Фельдфебель
  • *****
  • Спасибо
  • -> Поблагодарил: 1877
  • -> Поблагодарили: 1205
  • Сообщений: 588
  • Страна: kz
  • Репутация: 1101
  • Пол: Мужской
  • Награды Активист Giclub.TV За верность клубу !
    • Просмотр профиля
    • Награды
  • Модель ресивера: Vu+Uno4KSE;Vu+Solo2;Vu+Zero
Пропал звук
« Ответ #8 : 13 Июнь 2018, 06:40:17 »
Телевизор Panasonic
Вот о том и речь!!!
Panasoniс очень капризная штучка. Из моей практики- именно с Панасами такая проблема(нет звука) вылазила раз пять.
Последний раз полгода назад столкнулся на своем Самсунге- Vu+Solo год назад настраивал- все работало, через полгода принесли перенастроить, прошиваю- картинка есть, звука нет. Менял кабеля, имиджи- нет звука.
Поменял видеовход(вместо HDMI 2 подключил на HDMI/DVI) и все заработало.
9E;13E;49E;53E;55E;56E;75E(Ku);85,2E;90E(C);90E(Ku);96E(C)

Оффлайн kupitman1

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 8
  • -> Поблагодарили: 3
  • Сообщений: 19
  • Страна: by
  • Репутация: 3
  • Пол: Мужской
    • Просмотр профиля
    • Награды
  • Модель ресивера: GI8120 HD GI 8895
Пропал звук
« Ответ #9 : 13 Июнь 2018, 07:19:49 »
Спасибо,  менял, не помогло. Попробую настройки телевизора изменить.

Онлайн moskvish

  • Бета-Тестер
  • Фельдфебель
  • *****
  • Спасибо
  • -> Поблагодарил: 1877
  • -> Поблагодарили: 1205
  • Сообщений: 588
  • Страна: kz
  • Репутация: 1101
  • Пол: Мужской
  • Награды Активист Giclub.TV За верность клубу !
    • Просмотр профиля
    • Награды
  • Модель ресивера: Vu+Uno4KSE;Vu+Solo2;Vu+Zero
Пропал звук
« Ответ #10 : 13 Июнь 2018, 07:35:49 »
Попробую настройки телевизора изменить
Не поможет. Только на другом телике. Или на этот Панас- другой ресивер. ИМХО.
9E;13E;49E;53E;55E;56E;75E(Ku);85,2E;90E(C);90E(Ku);96E(C)

Оффлайн kupitman1

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 8
  • -> Поблагодарили: 3
  • Сообщений: 19
  • Страна: by
  • Репутация: 3
  • Пол: Мужской
    • Просмотр профиля
    • Награды
  • Модель ресивера: GI8120 HD GI 8895
Пропал звук
« Ответ #11 : 13 Июнь 2018, 08:43:26 »
Попробовал с USB накопителя воспроизвести фильм, картинка есть-звук отсутствует. Дело не в имиджах.
Подключил к другому телевизору (Sony)-та же история. Видно в ресивере проблема.
« Последнее редактирование: 13 Июнь 2018, 13:17:39 от kupitman1 »

 

SimplePortal 2.3.6 © 2008-2014, SimplePortal