Нет сигнала , изображения , звука ( сыпит картинку ).

Доводим до Вашего ведома, что на рынке Украины, России и стран СНГ ожидается появление клонов на модель DVB-T2 приставки World Vision T57/T57D. Пожалуйста, будьте бдительны при покупке данной модели, если вам поступают предложения не от официального импортера компании Galaxy Innovations.

GI 99953D GI 98953D GI 88953D GI 81803D GI 81203D GI 82903D GI 76993D GI 91963D GI 61263D GI 21263D GI 11163D GI 10263D GI 66383D GI 10163D GI Genius3D GI HD Mini3D GI 21383D GI VU+ Solo23D

Автор Тема: Нет сигнала , изображения , звука ( сыпит картинку ).  (Прочитано 41813 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн fukeman

  • Бомбардир
  • **
  • Спасибо
  • -> Поблагодарил: 29
  • -> Поблагодарили: 47
  • Сообщений: 86
  • Страна: md
  • Репутация: 47
  • Пол: Мужской
    • Просмотр профиля
    • Награды
  • Модель ресивера: GI 8120. orton 4100c
Проблема такова, привез GI 1025 в деревню, захотел настроить Трико, в итоге "нет сигнала" на тр. 12226 и 12190, при этом 12303 и 11880 сигнал 80%. Голову менял, настраивал на Open 820. не могу понять где копать! У соседа через дом, все показывает!
правильно выставлены настройки под головку круговой поляризации (не универсальной как обычно) - LNB тип Универсальный частота нижняя 9750 - частота верхняя 10750. Или можно выбрать LNB тип - Стандартный, но верхняя частота нужно чтоб была обязательно 10750 а лучше там и там 10750. далее если дисек стоит лучше настраивайте напрямую без него

Оффлайн Fm

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 8
  • -> Поблагодарили: 11
  • Сообщений: 25
  • Страна: by
  • Репутация: 11
  • Пол: Мужской
    • Просмотр профиля
    • Награды
  • Модель ресивера: GI s 8120, GI 1025
правильно выставлены настройки под головку круговой поляризации (не универсальной как обычно) - LNB тип Универсальный частота нижняя 9750 - частота верхняя 10750. Или можно выбрать LNB тип - Стандартный, но верхняя частота нужно чтоб была обязательно 10750 а лучше там и там 10750. далее если дисек стоит лучше настраивайте напрямую без него
пользователь 10750 10750 вот что выставлено

Оффлайн Fm

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 8
  • -> Поблагодарили: 11
  • Сообщений: 25
  • Страна: by
  • Репутация: 11
  • Пол: Мужской
    • Просмотр профиля
    • Награды
  • Модель ресивера: GI s 8120, GI 1025
досмотрел...что у тебя 1025/26 на эти ресы дамп от глобо4100 не подойдёт...т.е. ты его вольёшь но сигнала не будет разные материнки и тюнера стоят на твоём вч тюнер распаян на материнке, а клон 1025 амико 549 можно лить от него дамп только майкоде в дампе  измени  хексом  ( фото мат.скинул)
это по поводу прошивки...и вот дамп  и на амико тоже работал 100%
 я так и не понял ,к соседу ходил свой рес на его тарелку подкидывал работает без проблем?сначала проверить рес нужно,знать что он пахарь а не лымарь,))) может длина кабеля а кабель не качественный,вариантов много...а по подробней насчёт "жарптицы-13" на доме стоит 2 антены?если через дисек..то и в нём может быть проблема....
всё чем могу помочь...
1025 в городе у меня на кухне стоял с 96 прошивкой на триколоре, затем откатал на 93 но все в городе работало, так что рес вроде живой, по поводу дисека, то настраиваю я на прямую, я еще подключал опен 820 так же только 2 транспордера, кстати,  когда тип lnb ставлю на универсальный, то сигнал на 12226 появляется и сканируются нтв каналы Европа плюс, ля-минор
« Последнее редактирование: 10 Январь 2016, 13:12:54 от Fm »

Оффлайн Jeckanchik

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 0
  • -> Поблагодарили: 0
  • Сообщений: 1
  • Репутация: 0
  • Пол: Мужской
    • Просмотр профиля
    • Награды
  • Модель ресивера: Gi s1125
У меня ресивер Gi s1125. Работал уже несколько лет без сбоев. На днях я обесточивал дом (менял розетки). После всех работ включили ТВ и получили "Нет сигнала". Проклацал по всем каналам и спутниками. Везде "Нет сигнала". Шкала мощности и уровня сигнала иногда проблескивает цветным и снова пропадет. Проверил все соединения, все в норме. Подключал отдельно каждый конвертер напрямую на ресивер - "Нет сигнала". Мне уже стало страшно за ресивер. Какие будут советы? Очень жду помощи.

Оффлайн Viktor66

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 0
  • -> Поблагодарили: 0
  • Сообщений: 2
  • Репутация: 0
  • Пол: Мужской
    • Просмотр профиля
    • Награды
  • Модель ресивера: GIONE  S1016
Всем  привет,  проблема  с  ресивером  Gi  S 1016   китаец, нет  видео, OSD и  звук  есть, подскажите  что  нужно  сделать, есть ли  прошивка  для отката  или  что другое, в этой  ветке  ничего  не  нашел для этого ресивера,   сильно  не  пинайте  пожалуйста    если  что  просмотрел.
S/W  версия 05030B00 1.4-31
H/W ALI3329C
версия  загрузчика 3329СВ  1,0,6

Оффлайн sattel77

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 11
  • -> Поблагодарили: 13
  • Сообщений: 23
  • Страна: 00
  • Репутация: 13
  • Пол: Мужской
    • Просмотр профиля
    • Награды
  • Модель ресивера: Разные(все которые ломаются)
...  проблема  с  ресивером  Gi  S 1016   китаец, нет  видео, OSD и  звук  есть, подскажите  что  нужно  сделать
Искать одно из самых первых ПО и шить.

Оффлайн Viktor66

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 0
  • -> Поблагодарили: 0
  • Сообщений: 2
  • Репутация: 0
  • Пол: Мужской
    • Просмотр профиля
    • Награды
  • Модель ресивера: GIONE  S1016
Искал,  но ничего не  нашёл  на эту  модель.

Оффлайн hecha71

  • Старший фейерверкер
  • ****
  • Спасибо
  • -> Поблагодарил: 295
  • -> Поблагодарили: 914
  • Сообщений: 312
  • Страна: zw
  • Репутация: 905
  • Пол: Мужской
  • я не волшебник я только учусь)))
    • Просмотр профиля
    • Награды
  • Модель ресивера: Avatar3,DM800HD(Sm2.01) Orton403
Искал,  но ничего не  нашёл  на эту  модель.
попробуй этот дамп влить  может поможет... дамп на 4-5-13 для GI S1015. SW1.4.20EMU
скачал, понравилось..не поленись- скажи Спасибо....

 

SimplePortal 2.3.6 © 2008-2014, SimplePortal